IPPBX-S1000
支持2000用戶分機(jī)
多達(dá)500通話并發(fā)
支持400VoIP外線
特性/規(guī)格
用戶數(shù): 1000(可擴(kuò)展至2000)
通話并發(fā)數(shù): 500
VoIP中繼: 400(可對(duì)接朗視TA模擬語(yǔ)音網(wǎng)關(guān)、TE數(shù)字中繼網(wǎng)關(guān)、TG無(wú)線語(yǔ)音網(wǎng)關(guān))
連接類型: 靜態(tài)IP, DHCP, *, VLAN, PPPoE, QoS, 靜態(tài)NAT, STUN
協(xié)議: SIP(RFC3261), IAX2
傳輸協(xié)議: UDP, TCP, TLS, SRTP
語(yǔ)音編碼: G.711(alaw/ulaw), G.722, G.726, G.729A, GSM, Speex, ADPCM, iLBC
視頻編碼: H.263, H.263P, H.264, MPEG4
DTMF標(biāo)準(zhǔn): In-band, RFC4733, RFC2833, SIP Info
傳真: T.38和透?jìng)鱾髡?
Linkus: 支持
冗余電源: S1000P/S1000S支持
磁盤陣列(RAID1): S1000S支持
電源: AC100~240V, 50/60Hz, 4.0A~2.0A
尺寸(寬 x 深 x 高): 434×625×42.8 mm/434×680×42.8 mm
功能
回?fù)?呼叫停泊 視頻通話 結(jié)合Skype 語(yǔ)音留言轉(zhuǎn)發(fā)
速撥 呼叫等待 自動(dòng)話務(wù)員 PIN碼列表 語(yǔ)音留言到郵件
盲轉(zhuǎn) 呼叫路由 來(lái)電顯示 外轉(zhuǎn)外(DISA) 智能呼入匹配
咨詢轉(zhuǎn) 等待音樂(lè) 通話記錄 廣播/對(duì)講 黑名單/白名單
隊(duì)列 一鍵錄音 自動(dòng)配置 廣播/廣播組 Linkus軟電話
響鈴組 自動(dòng)錄音 一號(hào)多機(jī) 對(duì)講/對(duì)講組 郵件到短信/短信到郵件
監(jiān)聽(tīng) 三方通話 撥號(hào)識(shí)別(DNIS) 自定義提示音
免打擾 電話會(huì)議 IP黑名單 按名字撥號(hào) 多語(yǔ)言系統(tǒng)提示音
呼叫轉(zhuǎn)移 特色響鈴 事件中心 傳真到郵件 分機(jī)用戶管理界面
呼叫截答 移動(dòng)分機(jī) 通話計(jì)費(fèi) 語(yǔ)音留言 多語(yǔ)言Web配置界面